Booting from Hard Disk

I’m newbie using OpenNebula. I follow the steps for installing the FrontEnd and nodes. The ssh passwordless is configured. No addtional storage or network are configured. I downloaded from Marketplace Ubuntu 17.04 - KVM and I made a VM with this template. When I tried to run it, the VNC show me that is freezed on Booting from Hard Disk. Ok, then I tried with other template from MarketPlace: ttylinux - kvm . But the result is the same. Well, not exactly. Now I can see and addional L.

Versions of the related components and OS (frontend, hypervisors, VMs):
OpenNebula 5.4.13 over Ubuntu 17.10, using KVM.

Steps to reproduce:
Download a template from MarketPlace and create a vm with it. Then start.
Current results:
Freezed on boot
Expected results:
run the virtual machine.

Could this be the problem?

warning: host doesn’t support requested feature: CPUID.80000001H:ECX.svm [bit 2]

I’m making tests with frontend and nodes virtualized (vmware)

oneadmin@on-node-1:/home/csi$ kvm-ok

  INFO: /dev/kvm exists

  KVM acceleration can be used